Forum Focus Klub Polska  
Foczka miesiąca Foczka miesiąca
Wróć   Forum Focus Klub Polska > Techniczne > Opony, felgi, hamulce i zawieszenie

Komunikaty

Opony, felgi, hamulce i zawieszenie Aby miło się jeździło

 
 
Narzędzia wątku Wygląd
Prev Previous Post   Next Post Next
stare 19-03-18, 07:15   #1
HPBaxxter
Turysta
 
Zarejestrowany: Apr 2017
Ford Focus II
HB 5D
1.6 DuraTorq 90KM manual
2007
Postów: 2
Domyślnie Problem z zawieszeniem po remoncie - tłucze tył

Witam, jestem od roku posiadaczem focusa mk2 1.6 TDCi 90KM hatchback. Jestem bardzo zadowolony z auta pod każdym względem. Zero awarii itd. Podczas przeglądu facet zwrócił uwagę na tylne zawieszenie - wszystkie tuleje wahaczy wyeksploatowane, że wpychając breche widzialne były luzy. Właściwości jezdne były bez zastrzeżeń. Nic nie bujało, nie stukało, na dziurach sprawował sie świetnie - cicho i trzymał się drogi. Zdecydowałem wyremontować zawieszenie z tyłu i oddałem auto do warsztatu. Wymieniono komplet wahaczy na wahacze Febi oraz tzw "cukierki". Zabawa strasznie droga - robocizna równa wartości części. Problem jest następujący. Tył auta zachowuje się jakby nie miał amortyzacji. Przy większych prędkościach na obwodnicy nie jest to odczuwalne, ale przy normalnych miejskich prędkościach jest to nie do zniesienia. Każda dziura w którą wpada tylne koło lewe lub prawe, lub na progach czy sporych falach na jezdni, auto jakby nie miało amortyzacji, twardo wpada jakby całe do dziury że łomot sie rozchodzi aż po karoserii auta. Mechanik mówi że auto może być sztywniejsze, bo nowe części itd. Ale nie sądzę że aż do takiego poziomu że praktycznie nie ma komfortu jazdy, tylko trzaski i tłuczenie z tyłu rozchodzące się po aucie. Proszę o pomoc co może być powodem, oraz posiadaczy focusów o opinie wg ich zawieszenia, a może ktoś także wymieniał i może się pochwalić jak się autko sprawowało. Z góry dzięki
HPBaxxter jest nieaktywny   Odpowiedź z Cytatem
 

Narzędzia wątku
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum

Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post / autor
[MK1] Problem z zawieszeniem gwintowanym. bloodkari Opony, felgi, hamulce i zawieszenie 29 18-09-10 10:49
Focus 1 - problem z zawieszeniem Streetlegal Opony, felgi, hamulce i zawieszenie 13 14-09-10 19:44
[MK1] Problem z zawieszeniem Blejz23 Opony, felgi, hamulce i zawieszenie 2 01-06-10 18:52
Problem z przednim zawieszeniem ? Czy to coś innego .... Mimiasz Opony, felgi, hamulce i zawieszenie 15 11-05-06 23:28
Problem z zawieszeniem !!! elkbox Opony, felgi, hamulce i zawieszenie 1 14-04-05 14:43

Kontakt -



Czasy w strefie GMT +2. Teraz jest 04:09.

Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Garage vBulletin Plugins by Drive Thru Online, Inc.

Tłumaczenie: vBHELP.pl - Polski Support vBulletin
Navbar with Avatar by Kolbi
1999-2005 © FKP. Wszelkie prawa zastrzeżone.
Znaki firmowe i towarowe użyte zostały wyłącznie w celach informacyjnych, są chronione prawem i zastrzeżone przez ich właścicieli.
Komentarze, oceny a w szczególności posty na forum są własnością ich autorów.
FKP nie ponosi odpowiedzialności za ich treść.

stat4u