Forum Focus Klub Polska  
Foczka miesiąca Foczka miesiąca
Wróć   Forum Focus Klub Polska > Techniczne > Gaz i zagazowane Foczki

Komunikaty

Gaz i zagazowane Foczki Gaz to zło ale są tacy co z niego korzystają

 
 
Narzędzia wątku Wygląd
Prev Previous Post   Next Post Next
stare 12-10-18, 18:27   #1
kris.p
Turysta
 
Zarejestrowany: Jun 2018
Ford Focus I
kombi
1.6 Zetec 100KM manual
2003
Postów: 2
Domyślnie Zgasł gaz i się włączył po kilku dniach.

Witam .

Mam problem z LPG .
Chodził dobrze na gazie i na benzynie . Samoczynnie się przełączał na gaz .
Tydzień temu w czasie jazdy zgasła stacyjka gazu , przestały świecić diody . Jeździ na benzynie , odpala . Gaz nie działa , stacyjka nie świeci . Po zrobieniu bez gazu 1500 km odstawiłem go na 2 dni na Parking . Po 1 dniu odpaliłem - niestety bez gazu . Po drugim dniu odpaliłem - i wszystko OK , gaz działa , stacyjka przełącza się sam na gaz .
Proszę o pomoc w ustaleniu przyczyny . Niestety nawet nie wiem gdzie mogą być jakieś bezpieczniki od gazu . Może coś przy butli jest nie tak ( zatankowana prawie do pełna ).
Załączam zdjęcia i krótki opis ( raczej nie do końca wiem co to mogą być za elementy instalacji ) .
Opis to raczej moje przypuszczenia co to za element ( w kilku przypadkach pojęcia nie mam co to jest ) .
Stacyjka podobna do tej na zdjęciu - też okrągła z 5 diodami ( zdjęcie z internetu )

1 emulator ?
2 komputer brc
3 parownik
4 elektrozawór
5 wtryski
6 filtr fazy lotnej
xx dwie wtyczki z czymś
obok komputera i akumulatora - co to jest ?
widać dwie wtyczki nad komputerem - co to ?

Wcześniej zaświeciła mi się check engine kilka razy , ale gasło - przypuszczalnie sonda lambda źle działa . Jeszcze nie wymienione . Czy stały błąd sondy może spowodować zupełne odłączenie gazu - taką sugestię miał kolega . Jak jest , nie wiem.

Dziękuję za każdą sugestię co może być przyczyną awarii lub co należy sprawdzić .
Jeszcze zdjęcia - wszystko o mojej instalce jest na nich . Pewnie ja nie widzę tego co Koledzy mogą wyczytać .
Jeszcze pytanie o te tajemnicze dla mnie wtyczki - co to i do czego ?

Dziękuję za podpowiedzi .
wpisało mi się takie coś . odnośnik do obrazków . Spróbuję to naprawić , Coś poszło nie tak
A jednak działa - wyświetlają się duże zdjęcia .

https://images90.fotosik.pl/54/c7779dc7fbc2ee24.jpg
https://images89.fotosik.pl/54/27bfe6c0cfa025d6.jpg
https://images89.fotosik.pl/54/7d4b3dcbaad5a1be.jpg
https://images92.fotosik.pl/55/51c6005d859610ae.jpg
https://images90.fotosik.pl/54/c0efb82aee2ed81f.jpg
https://images92.fotosik.pl/55/6d8f255d98ddc54a.jpg
https://images91.fotosik.pl/55/3b097733795ab35d.jpg

Ostatnio edytowane przez kris.p ; 14-10-18 o 14:25 Powód: korekta
kris.p jest nieaktywny   Odpowiedź z Cytatem
 

Narzędzia wątku
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum

Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post / autor
[MK3] Błąd ABS i kilku innych systemów pdz Elektryka, audio i alarmy 49 19-08-18 11:39
[MK2] Prośba o ocene kilku ognisk rdzy Siodemka Inne techniczne 6 08-07-14 23:38
[FFI] TDDi, zgasł, odpalił, zgasł i mogiła :| lukkas Silnik i skrzynia 17 03-09-08 18:26

Kontakt -



Czasy w strefie GMT +2. Teraz jest 01:39.

Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Garage vBulletin Plugins by Drive Thru Online, Inc.

Tłumaczenie: vBHELP.pl - Polski Support vBulletin
Navbar with Avatar by Kolbi
1999-2005 © FKP. Wszelkie prawa zastrzeżone.
Znaki firmowe i towarowe użyte zostały wyłącznie w celach informacyjnych, są chronione prawem i zastrzeżone przez ich właścicieli.
Komentarze, oceny a w szczególności posty na forum są własnością ich autorów.
FKP nie ponosi odpowiedzialności za ich treść.

stat4u